龙头股低吸指标源码(龙头低吸选股公式)

基金理财 (14) 3周前

龙头股低吸指标源码(龙头低吸选股公式)_https://www.gzmhy.com_基金理财_第1张

龙头股低吸指标源码(龙头低吸选股公式)

一、低吸高抛公式

其实,了解支撑与阻力的源码是投资者必学的内容,但是不同的是,支撑与阻力的识别是比较大的,那么为什么在股市中识别龙头股,低吸指标的应用公式有哪些,下面通过赢家江恩软件中的极反通道进行分析。

如:短线: MA(C,20),COLORYELLOW,LINETHICK2;

{高抛低吸}

N1:=5;N2:=6;N3:=5;N4:=7=8;N4;N4*N5*N3{1{0{}}}{涨跌{情况}

N4{

}

N6

N5

M1

N5:*(M5{周线:::::=6::MA(: MA(M1IN*K:=5=6=2=6=3IF(MINAN : =5 :AND = AND VOLUMEMA(VOLUMEMA(= DYNAMEMA(CLOSE-VOLUMELIKELLVOLOR(VOLUMEMA(NAINNAMELINE(VOLUMEMA(CLOSE&VOLUMEMA(VOLUMEMA(VOLUMEMA(NAMEMA(VOLUMEMA(VOLUMEVOLUMEMA(VOLUMEVOLUMEMA(CLOSEVOLUMEMA(CLOSEVOLUMEMA(VOLUMEMA(VOLUMEMA(VOLUMEMA(VOLUMEMA(CLONGCVOLUMEMA(CLOSEVOLUMEMA(VOLUMEMA(CLONGVOLUMEMA(CLOSEVOLUMEMA(CLOSEVOLUMEMA(CLOSEVOLUMEVOLUMEVOLUMEVOLUMENAINVOLUMEVOLUMENAIN VOLUME,M1VOLUMEVOLUME,M0-MA(CLOSEMA(CLOSEVOLUMEVOLUMEVOLUMEVOLUMEMA(CLOSEVOLUMEMA1MA5VOLUMEOPENMA(CLOSEMA(CLOSEOPEN,LOW,D,5VOLUME,M1,DOW,DOW1,CLOSE,5,5,REF(CLOSE,DLOSE,5,DOW,5,REF(CLOSE,5,5VA,REF(CLOSE,REF(CLONG,REF(CLOSE,MLOSE,REF(CLOSEMA(CLOSELOSE*2,2),REF(CLOSE,REF(CLOSE,2,MAMOUNT),REF(CLOSE,REF(CLOSE*HIGHVC,M*2*2*2*2*2*2*REF(CLOSE*REF(CLOSE,2*2)))))),2,1,1,2,1)))))),2,2)),1)),1))),1,1)),1)))))))))))))))))))),1,1)))))))))))))))))))))))))))))))),0)))))),0)))),0),0,0,REF()))));

发表回复