小牛股票指标公式网(强力小牛指标)

股票理财 (14) 4周前

小牛股票指标公式网(强力小牛指标)_https://www.gzmhy.com_股票理财_第1张

小牛股票指标公式网(强力小牛指标):技术指标代码:

C:=(C-REF(C,1))/REF(C,1)>0;

C:=C=H;

C2:=CROSS(C,C) AND REF(C,1)<C AND C>O;

小牛:=CROSS(C,牛熊) AND C>REF(C,2) AND C<REF(C,3) AND

XGANDAND C&=REF(XG1=REF(C=REF(XGMA(XG1MA(MA(ZTMA(MA(MA(CMA(CMA(MA(CMA(CMA(CMA(CMA(CMA(CMA(MA(CMA(CMA(CMA(CMA(CMA(CMA(CMA(CMA(CMA(CMA(CMA(C,5MA(C,5MA(CMA(CMA(CMA(CMA(CMA(CMA(CMA(CMA(CMA(CMA(CMA(CMA(CMA(CMA(CMA(CMA(CMA(CMA(CMA(CMA(CMA(CMA(CMA(CMA(CMA(CMA(CMA(CMA(CMA(CMA(CMA(CMA(CMA(CMA(CMA(CMA(CMA(CMA(CMA(CMA(CMA(CMA(CMA(CMA(CMA(CMA(CMA(CMA(CMA(C,5,5,5,5,5,5,5,5,5,5,5,5,5,5,5,6,5,6,5,60,5),5,参数,60),6,5),6,6,6,5),6,6),6,5),6,C),6,6),1,21,24)),60),MIDSLOWJ),MID1))))))))),MIN(CLOSE,MIN上穿,1,1),MIN以5),1),CLOSE),MIN素,1,1))))))))))))))))))))))))))))))))))))))))))))))))))))))))),COLOR))))) ;;;

LINETHICK;;;;;LINETHICKLINETHICKLINETHICK2; ;;STICKLINETHICK2;;

COLORWHITEXT(;;

HMTEXT(;

发表回复